Trübe Lauge mit ZS

Da hier SiederInnen angemeldet sind, die schon Seife sieden können, verzichten wir hier auf Grundlagen. Fragen rund um die Lauge können und sollen hier aber gestellt werden.
Antworten
doriszingg
Beiträge: 9
Registriert: So 2. Mai 2021, 12:20

Trübe Lauge mit ZS

Beitrag von doriszingg » So 2. Mai 2021, 13:53

Hallo zusammen
Ich hatte in letzter Zeit einige Male das Problem, dass die Lauge trüb und eine Art sandig wurde. Ich hatte wie immer erst die ZS im Wasser aufgelöst und anschließend das NaOH dazugegeben. Anfangs war alles gut, die Flüssigkeit klar und alles aufgelöst. Aber plötzlich als die Lauge kalt war wurde sie trüb und kristallig. Ich habe die Lauge durch ein feines Sieb zu den Ölen gegeben. Heute war die Wassermenge reduziert, aber das letzte mal war die Wassermenge bei 33%. Fragen dazu:

1. Ist es die ZS oder das NaOh das kristallisiert?
2. Was ist der Grund dafür
3. Wie wirkt ersichtlich auf ÜF der Seife aus

Tja das sind meine Probleme an einem verregneten Sonntag

Grüsse aus der Schweiz

Benutzeravatar
Gerti
Moderatorin
Beiträge: 8854
Registriert: Do 18. Jan 2018, 17:07

Re: Trübe Lauge mit ZS

Beitrag von Gerti » Mo 3. Mai 2021, 18:44

Trübe Lauge hatte ich noch nie, deshalb kann ich dir leider nicht helfen.
Jetzt hoffe ich mal, dass sich noch Jemand meldet, der Erfahrung mit diesem Problem hat. nicken_freudig:
Liebe Grüße
Gerti :blume_und_schmetterling:

Benutzeravatar
Die vom Moor
Beiträge: 1021
Registriert: Fr 25. Dez 2020, 19:33

Re: Trübe Lauge mit ZS

Beitrag von Die vom Moor » Mo 3. Mai 2021, 20:15

Also komplett trübe Lauge hatte ich auch noch nie, aber gelegentlich habe ich einen trüben Film auf der Oberfläche. Ich gieße die Lauge immer durch ein feines Sieb, sicher ist sicher. Woran es genau liegt kann ich aber auch nicht sagen. Zitronensäure benutze ich nicht.
Bis jetzt sind immer ganz ordentliche Seifen daraus geworden. :zwinker:

Benutzeravatar
Sylvie
Beiträge: 6635
Registriert: Di 15. Sep 2015, 20:24
Wohnort: Schwarzwald
Kontaktdaten:

Re: Trübe Lauge mit ZS

Beitrag von Sylvie » Mo 10. Mai 2021, 14:27

Dass es an der ZS liegt glaube ich nicht. Denn ich benutze immer ZS in meinen Rezepten und ich hatte auch noch nie trübe Lauge.
Magst du uns das nächste Mal mal ein Foto zeigen?
Wenn Du die Lauge durch ein Sieb gießt bleibt dann da etwas von der Lauge drin hängen?
Seid lieb gegrüßt
Sylvie
:sonnenstuhl_2: :tschoe:
mein Blog
mein Wichtelsteckbrief

Benutzeravatar
coco
Beiträge: 640
Registriert: Di 6. Feb 2018, 13:51

Re: Trübe Lauge mit ZS

Beitrag von coco » Mo 10. Mai 2021, 21:10

Einen trüben (kristallienen) Film auf der Lauge hatte ich auch schon und zwar immer dann, wenn ich sie zum Abkühlen in einen deutlich kühleren Raum oder nach draußen in die Kälte gestellt habe. Aber einmal umgerührt war der Film (oder was auch immer das ist) weg. Ich gieße die Lauge auch immer durch ein Sieb und alle ist gut.
Gruß, Coco :besen_reiter:

doriszingg
Beiträge: 9
Registriert: So 2. Mai 2021, 12:20

Re: Trübe Lauge mit ZS

Beitrag von doriszingg » Do 13. Mai 2021, 09:53

Sylvie hat geschrieben:
Mo 10. Mai 2021, 14:27
Dass es an der ZS liegt glaube ich nicht. Denn ich benutze immer ZS in meinen Rezepten und ich hatte auch noch nie trübe Lauge.
Magst du uns das nächste Mal mal ein Foto zeigen?
Wenn Du die Lauge durch ein Sieb gießt bleibt dann da etwas von der Lauge drin hängen?
Ich hoffe es gibt kein "nächstes Mal" :kopf_vor_wand:
Ja es bleibt sehr viel im Sieb hängen.

Antworten

Zurück zu „Lauge“