Problem mit Homogenität der Farben

Wer sich in der Gestaltung verbessern möchte, wird sich dafür interessieren, wie man Farben effektiv einsetzen kann. Alles rund um die Farben in den Seifen wird hier gesammelt.
Benutzeravatar
Hecuba
Beiträge: 907
Registriert: Do 22. Jun 2017, 21:17
Wohnort: Südhessen
Kontaktdaten:

Problem mit Homogenität der Farben

Beitragvon Hecuba » Sa 12. Aug 2017, 17:57

Hallo Ihr Lieben,
in letzter Zeit passiert es mir gelegentlich, dass ich einen homogen gefärbten (mit UMUs zumeist) SL in die Form gebe und eine melierte Seife erhalte - es schleicht sich immer vorher nicht vorhandenes Weiß mit ein. Hat jemand von Euch eine Erklärung dafür?
Ich verwende kein Tio, und meine Seifen stehen 1 Std bei 50 Grad im Ofen. Es passiert rezeptunabhängig. Die Farben (UMUs) rühre ich in Öl an.

Hier ist ein Beispiel (wobei ich nicht die große weiße Fläche meine, denn die kommt vom Schneiden der Krone, sondern das weiß-melierte, das vorher homogen lila war):
Bild
Liebe Grüße
Sonja
:kaffee_trinkt_gemuetlich:
Ich freue mich über Euren Besuch auf http://www.kreativseifen.de

Benutzeravatar
Sylvie
Beiträge: 4307
Registriert: Di 15. Sep 2015, 20:24
Kontaktdaten:

Re: Problem mit Homogenität der Farben

Beitragvon Sylvie » Fr 1. Sep 2017, 11:28

Ich seh grad, dass hier noch niemand geantwortet hat.
Ich hatte das mit meinen UmU Farben noch nie. Kann es evtl. sein dass die Fette zu stark abgehült sind und sich schon wieder langsam verfestigt haben und es deshalb zu dieser "weißen Marmorierung " kommt.
Schön aussehen tut sie ja trotzdem, aber wenn es nicht gewollt ist, ist es schon ärgerlich.
Sonst würde mir keine logische Erklärung einfallen.

Benutzeravatar
saj
Beiträge: 1804
Registriert: Di 6. Okt 2015, 19:30

Re: Problem mit Homogenität der Farben

Beitragvon saj » Fr 1. Sep 2017, 11:53

Nein, ich hatte das bei meinen umu Farben bisher auch noch nie.
Gruss von Steffi

Benutzeravatar
Hecuba
Beiträge: 907
Registriert: Do 22. Jun 2017, 21:17
Wohnort: Südhessen
Kontaktdaten:

Re: Problem mit Homogenität der Farben

Beitragvon Hecuba » Fr 1. Sep 2017, 21:27

ich danke Euch (trotzdem). Vielleicht war an den Rändern der Kanne noch zu viel ungefärbter SL?
Liebe Grüße
Sonja
:kaffee_trinkt_gemuetlich:
Ich freue mich über Euren Besuch auf http://www.kreativseifen.de

Benutzeravatar
Erdbeerblondes
Beiträge: 1065
Registriert: So 2. Apr 2017, 19:09
Wohnort: Zuhause in BW

Re: Problem mit Homogenität der Farben

Beitragvon Erdbeerblondes » Fr 1. Sep 2017, 21:33

Ich hab das bisher mit meinem UMUs auch noch nicht gehabt. Die waren immer schön homogen. Nimmst du einen Spatel zum umrühren? Also so ein Silikonteigschaberteil? Damit hab ich ganz guten Erfahrungen gemacht. Da kriegt man die Farben gut vom Boden des Messbechers weg und auch an den Seiten den ungefärbten SL gut eingearbeitet.

Ansonsten weiß ich auch nicht woran es liegen könnte.

Liebe Grüße Simone
Wenn ich groß bin, werde ich Prinzessin.
Mein Wichtelsteckbrief


Zurück zu „Farben“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast